jueves, 30 de junio de 2016

Configurar, verificar, y troubleshoot (Layer 2/Layer 3) EtherChannel

Configurar, verificar y solucionar problemas (capa 2/capa3) EtherChannel


  • Diagrama de red




  • TIPs Etherchannel
  • Etherchannel o port-channel permite manejar múltiples puertos de enlaces 
  • Provee tolerancia a fallas  
  • Múltiples enlaces que son agrupados aparecen como un solo enlace  
  • Usado entre switch para aumentar el ancho de banda, alta velocidad entre switch, routers y servidores.  
  • Si dos enlaces son configurados como Etherchannel, spaninng tree solo lo ve como un solo enlace y no pone un de los puertos en estado down
  • Etherchannel puede usar el protocolo PAgP propietario de Cisco o el estándar LACP definido en 802.3ad  
  • Un Etherchannel puede armarse desde dos hasta ocho enlaces  
  • Todos los puertos deben tener igual configuración:  
  • Misma velocidad y duplex  
  • FastEthernet con FastEthernet y Gigabit Ethernet con Gigabit ethernet, no se pueden mezclar  
  • No se puede mezclar PAgP con LACP  
  • El estatus operacional deben ser todos Vlan Trunk o NonTrunk




  • Modos de interface en Etherchannel

  • On --> Se fuerza la interface a Etherchannel sin PAgP y LACP, el canal solo existe si del otro lado esta en modo On 

  • Auto (PAgP) --> Coloca la interface en modo pasivo, no inicia la negociación PAgP, responde paquetes PAgP 

  • Desirable (PAgP) --> Coloca la interface en modo activo, por lo que envía paquetes PAgP para iniciar la negociación 
  • Passive (LACP) --> Coloca la interface en modo pasivo, no inicia la negociación LACP, responde paquetes LACP 
  • Active (LACP) --> Coloca la interface en modo activo, por lo que envía paquetes LACP para iniciar la negociación

Para crear un canal en PAgP

Auto-Desirable

Desirable-Desirable

n

Para crear un canal LACP
Active-Active
Active-Passive


  • Configuración Etherchannel Capa 2 
SW-L3# config t
SW-L3(config)# interface Port-channel 1
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# interface Port-channel 2
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# interface Port-channel 3
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk 
SW-L3# config t
SW-L3(config)# interface FastEthernet0/1
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# channel-group 1 mode desirable
SW-L3(config-if)# interface FastEthernet0/2
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# channel-group 1 mode desirable

SW-L3# config t
SW-L3(config)# interface FastEthernet0/3
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# channel-group 2 mode active
SW-L3(config-if)# interface FastEthernet0/4
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# channel-group 2 mode active
SW-L3# config t
SW-L3(config)# interface FastEthernet0/5
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# channel-group 3 mode on
SW-L3(config-if)# interface FastEthernet0/6
SW-L3(config-if)# switchport trunk encapsulation dot1q
SW-L3(config-if)# switchport mode trunk
SW-L3(config-if)# channel-group 3 mode on


Switch0# config t
Switch0(config)# interface Port-channel 1
Switch0(config-if)# switchport mode trunk
Switch0(config-if)# interface FastEthernet0/1
Switch0(config-if)# switchport mode trunk
Switch0(config-if)# channel-group 1 mode desirable
Switch0(config-if)# interface FastEthernet0/2
Switch0(config-if)# switchport mode trunk
Switch0(config-if)# channel-group 1 mode desirable

Switch1# config t
Switch1(config)# interface Port-channel 1
Switch1(config-if)# switchport mode trunk
Switch1(config-if)# interface FastEthernet0/1
Switch1(config-if)# switchport mode trunk
Switch1(config-if)# channel-group 1 mode active Switch1(config-if)# interface FastEthernet0/2
Switch1(config-if)# switchport mode trunk
Switch1(config-if)# channel-group 1 mode active


Switch2# config t
Switch2(config)# interface Port-channel 1
Switch2(config-if)# switchport mode trunk
Switch2(config-if)# interface FastEthernet0/1
Switch2(config-if)# switchport mode trunk
Switch2(config-if)# channel-group 1 mode on
Switch2(config-if)# interface FastEthernet0/2
Switch2(config-if)# switchport mode trunk
Switch2(config-if)# channel-group 1 mode on



  • Configuración Etherchannel Capa 3 
Switch# config t
Switch(config)# interface Port-channel 1
Switch(config-if)# no switchport
Switch(config-if)# ip address 192.168.1.0 255.255.255.0
Switch(config-if)# interface range FastEthernet0/1 - 2
Switch(config-if-range)# no switchport
Switch(config-if-range)# no ip address
Switch(config-if-range)# channel-group 1 mode on



  • Pruebas de conectividad 
Ping desde PC0 a PC1, PC2
Ping desde PC1 a PC2, PC0
Ping desde PC2 a PC0, PC1

  • Comandos de troubleshooting 
Show etherchannel
Show etherchannel summary
Show interfaces port-channel 1




Síguenos también en:









lunes, 27 de junio de 2016

Pasos para la configuración de un router

Pasos para la configuración de un router Cisco

  • Crear un diagrama de la red
  • Crear un plan de direccionamiento 
  • Subredes
  • VLSM
  • Sumarización
  • Cablea tus equipos según el diagrama de red
  • Configuración del router
  • Hostname
  • Password
  • Secret
  • Consola
  • VTY
  • Desactivar la traducción de nombres a dirección, con el comando no ip domain-lookup
  • Banners con login o MOTD
  • Configuración de interfaces
  • Direcciones IP/Máscara:IPv4/IPv6
  • Clock rates para interfaces seriales DCE
  • Descripciones
  • Configuración de IPv4 Routing
  • Estática
  • Default
  • Dinamica
  • OSPF
  • EIGRP
  • Configuración de IPv6 Routing
  • Estática
  • Default
  • Dinámica
  • OSFP
  • EIGRP
  • Configuración de ACL
  • Estándar
  • Extendida
  • Nombre
  • Encapsulación WAN
  • PPP (authentication: CHAP) 
  • HDLC
  • Configuración avanzada
  • NAT/PAT
  • DHCP
  • Salvar la configuración
  • Local
  • Remota 




Síguenos también en:









lunes, 20 de junio de 2016

Nuevo CCNA Routing & Switching 200-125

Cisco anuncia un nuevo examen CCNA Routing & Switching 200-125 CCNA Versión 3.0




Sólo hasta el 20 de agosto del 2016 se puede dar el examen 200-120 CCNA v2.0.


Ahora Cisco da a conocer el examen 200-125 CCNA v3.0, examen de 90 minutos y que contiene entre 50 y 60 preguntas. Este examen cubre los tópicos y habilidades en las áreas de fundamentos de red, tecnología LAN Switching, tecnología de routing IPv4 e IPv6, tecnología WAN, Infraestructura de servicios,  Infraestructura de seguridad e Infraestructura de Administración.

Los siguientes temas son una pauta general para el contenido que pudieran ser incluidos en el examen. Sin embargo, otros temas relacionados también pueden aparecer en cualquier parte del examen.

15% 1.0 Network Fundamentals
  • 1.1 Compare and contrast OSI and TCP/IP models 
  • 1.2 Compare and contrast TCP and UDP protocols 
  • 1.3 Describe the impact of infrastructure components in an enterprise network 
  • 1.3.a Firewalls 
  • 1.3.b Access points 
  • 1.3.c Wireless controllers 
  • 1.4 Describe the effects of cloud resources on enterprise network architecture 
  • 1.4.a Traffic path to internal and external cloud services
  • 1.4.b Virtual services 
  • 1.4.c Basic virtual network infrastructure 
  • 1.5 Compare and contrast collapsed core and three-tier architectures 
  • 1.6 Compare and contrast network topologies 
  • 1.6.a Star 
  • 1.6.b Mesh 
  • 1.6.c Hybrid 
  • 1.7 Select the appropriate cabling type based on implementation requirements 
  • 1.8 Apply troubleshooting methodologies to resolve problems 
  • 1.8.a Perform and document fault isolation 
  • 1.8.b Resolve or escalate 
  • 1.8.c Verify and monitor resolution 
  • 1.9 Configure, verify, and troubleshoot IPv4 addressing and subnetting 
  • 1.10 Compare and contrast IPv4 address types
  • 1.10.a Unicast 
  • 1.10.b Broadcast 
  • 1.10.c Multicast 
  • 1.11 Describe the need for private IPv4 addressing 
  • 1.12 Identify the appropriate IPv6 addressing scheme to satisfy addressing requirements in a LAN/WAN environment 
  • 1.13 Configure, verify, and troubleshoot IPv6 addressing
  • 1.14 Configure and verify IPv6 Stateless Address Auto Configuration 
  • 1.15 Compare and contrast IPv6 address types 
  • 1.15.a Global unicast 
  • 1.15.b Unique local 
  • 1.15.c Link local 
  • 1.15.d Multicast 
  • 1.15.e Modified EUI 64 1.15.f Autoconfiguration 
  • 1.15.g Anycast

21% 2.0 LAN Switching Technologies 
  • 2.1 Describe and verify switching concepts 
  • 2.1.a MAC learning and aging 
  • 2.1.b Frame switching 
  • 2.1.c Frame flooding 
  • 2.1.d MAC address table 
  • 2.2 Interpret Ethernet frame format 
  • 2.3 Troubleshoot interface and cable issues (collisions, errors, duplex, speed) 
  • 2.4 Configure, verify, and troubleshoot VLANs (normal/extended range) spanning multiple switches
  • 2.4.a Access ports (data and voice) 
  • 2.4.b Default VLAN 
  • 2.5 Configure, verify, and troubleshoot interswitch connectivity 
  • 2.5.a Trunk ports 
  • 2.5.b Add and remove VLANs on a trunk 
  • 2.5.c DTP, VTP (v1&v2), and 802.1Q 
  • 2.5.d Native VLAN 
  • 2.6 Configure, verify, and troubleshoot STP protocols
  • 2.6.a STP mode (PVST+ and RPVST+) 
  • 2.6.b STP root bridge selection
  • 2.7 Configure, verify and troubleshoot STP related optional features 
  • 2.7.a PortFast 
  • 2.7.b BPDU guard 
  • 2.8 Configure and verify Layer 2 protocols 
  • 2.8.a Cisco Discovery Protocol 
  • 2.8.b LLDP 
  • 2.9 Configure, verify, and troubleshoot (Layer 2/Layer 3) EtherChannel 
  • 2.9.a Static 
  • 2.9.b PAGP 
  • 2.9.c LACP 
  • 2.10 Describe the benefits of switch stacking and chassis aggregation 

23% 3.0 Routing Technologies 
  • 3.1 Describe the routing concepts 
  • 3.1.a Packet handling along the path through a network
  • 3.1.b Forwarding decision based on route lookup 
  • 3.1.c Frame rewrite 
  • 3.2 Interpret the components of a routing table 
  • 3.2.a Prefix 
  • 3.2.b Network mask 
  • 3.2.c Next hop 
  • 3.2.d Routing protocol code 
  • 3.2.e Administrative distance 
  • 3.2.f Metric 
  • 3.2.g Gateway of last resort 
  • 3.3 Describe how a routing table is populated by different routing information sources 
  • 3.3.a Admin distance 
  • 3.4 Configure, verify, and troubleshoot inter-VLAN routing 
  • 3.4.a Router on a stick 
  • 3.4.b SVI 
  • 3.5 Compare and contrast static routing and dynamic routing 
  • 3.6 Compare and contrast distance vector and link state routing protocols 
  • 3.7 Compare and contrast interior and exterior routing protocols 
  • 3.8 Configure, verify, and troubleshoot IPv4 and IPv6 static routing 
  • 3.8.a Default route 
  • 3.8.b Network route
  • 3.8.c Host route 
  • 3.8.d Floating static 
  • 3.9 Configure, verify, and troubleshoot single area and multi-area OSPFv2 for IPv4 (excluding authentication, filtering, manual summarization, redistribution, stub, virtuallink, and LSAs) 
  • 3.10 Configure, verify, and troubleshoot single area and multi-area OSPFv3 for IPv6 (excluding authentication, filtering, manual summarization, redistribution, stub, virtuallink, and LSAs) 
  • 3.11 Configure, verify, and troubleshoot EIGRP for IPv4 (excluding authentication, filtering, manual summarization, redistribution, stub) 
  • 3.12 Configure, verify, and troubleshoot EIGRP for IPv6 (excluding authentication, filtering, manual summarization, redistribution, stub) 
  • 3.13 Configure, verify, and troubleshoot RIPv2 for IPv4 (excluding authentication, filtering, manual summarization, redistribution) 
  • 3.14 Troubleshoot basic Layer 3 end-to-end connectivity issues 

10% 4.0 WAN Technologies 
  • 4.1 Configure and verify PPP and MLPPP on WAN interfaces using local authentication 
  • 4.2 Configure, verify, and troubleshoot PPPoE client-side interfaces using local authentication 
  • 4.3 Configure, verify, and troubleshoot GRE tunnel connectivity 
  • 4.4 Describe WAN topology options 
  • 4.4.a Point-to-point 
  • 4.4.b Hub and spoke 
  • 4.4.c Full mesh 
  • 4.4.d Single vs dual-homed 
  • 4.5 Describe WAN access connectivity options 
  • 4.5.a MPLS 
  • 4.5.b Metro Ethernet 
  • 4.5.c Broadband PPPoE 
  • 4.5.d Internet VPN (DMVPN, site-to-site VPN, client VPN) 
  • 4.6 Configure and verify single-homed branch connectivity using eBGP IPv4 (limited to peering and route advertisement using Network command only) 
  • 4.7 Describe basic QoS concepts 
  • 4.7.a Marking
  • 4.7.b Device trust 
  • 4.7.c Prioritization 
  • 4.7.c. (i) Voice 
  • 4.7.c. (ii) Video 
  • 4.7.c. (iii) Data 
  • 4.7.d Shaping 
  • 4.7.e Policing 
  • 4.7.f Congestion management 

10% 5.0 Infrastructure Services 
  • 5.1 Describe DNS lookup operation 
  • 5.2 Troubleshoot client connectivity issues involving DNS 
  • 5.3 Configure and verify DHCP on a router (excluding static reservations) 
  • 5.3.a Server 
  • 5.3.b Relay 
  • 5.3.c Client 
  • 5.3.d TFTP, DNS, and gateway options 
  • 5.4 Troubleshoot client- and router-based DHCP connectivity issues 
  • 5.5 Configure, verify, and troubleshoot basic HSRP 
  • 5.5.a Priority 
  • 5.5.b Preemption 
  • 5.5.c Version 
  • 5.6 Configure, verify, and troubleshoot inside source NAT 
  • 5.6.a Static 
  • 5.6.b Pool 
  • 5.6.c PAT 
  • 5.7 Configure and verify NTP operating in a client/server mode 

11% 6.0 Infrastructure Security 
  • 6.1 Configure, verify, and troubleshoot port security 
  • 6.1.a Static 
  • 6.1.b Dynamic 
  • 6.1.c Sticky 
  • 6.1.d Max MAC addresses 
  • 6.1.e Violation actions 
  • 6.1.f Err-disable recovery 
  • 6.2 Describe common access layer threat mitigation techniques 
  • 6.2.a 802.1x 
  • 6.2.b DHCP snooping
  • 6.2.c Nondefault native VLAN 
  • 6.3 Configure, verify, and troubleshoot IPv4 and IPv6 access list for traffic filtering 
  • 6.3.a Standard 
  • 6.3.b Extended 
  • 6.3.c Named 
  • 6.4 Verify ACLs using the APIC-EM Path Trace ACL Analysis tool 
  • 6.5 Configure, verify, and troubleshoot basic device hardening 
  • 6.5.a Local authentication 
  • 6.5.b Secure password 
  • 6.5.c Access to device 
  • 6.5.c. (i) Source address 
  • 6.5.c. (ii) Telnet/SSH 
  • 6.5.d Login banner 
  • 6.6 Describe device security using AAA with TACACS+ and RADIUS 

10% 7.0 Infrastructure Management 
  • 7.1 Configure and verify device-monitoring protocols 
  • 7.1.a SNMPv2 
  • 7.1.b SNMPv3 
  • 7.1.c Syslog 
  • 7.2 Troubleshoot network connectivity issues using ICMP echo-based IP SLA 
  • 7.3 Configure and verify device management 
  • 7.3.a Backup and restore device configuration 
  • 7.3.b Using Cisco Discovery Protocol or LLDP for device discovery 
  • 7.3.c Licensing 
  • 7.3.d Logging 
  • 7.3.e Timezone 
  • 7.3.f Loopback 
  • 7.4 Configure and verify initial device configuration 
  • 7.5 Perform device maintenance 
  • 7.5.a Cisco IOS upgrades and recovery (SCP, FTP, TFTP, and MD5 verify) 
  • 7.5.b Password recovery and configuration register 
  • 7.5.c File system management 
  • 7.6 Use Cisco IOS tools to troubleshoot and resolve problems 
  • 7.6.a Ping and traceroute with extended option 
  • 7.6.b Terminal monitor 
  • 7.6.c Log events 
  • 7.6.d Local SPAN
  • 7.7 Describe network programmability in enterprise network architecture 
  • 7.7.a Function of a controller 
  • 7.7.b Separation of control plane and data plane 
  • 7.7.c Northbound and southbound APIs

Curso de práctica CCNA R&S 200-125, lo puedes obtener aquí




Subscribete a nuevos contenidos




Síguenos también en:



martes, 14 de junio de 2016

Configuración manual de direccionamiento IPv6

Configuración manual de direccionamiento IPv6



En esta ocasión vamos a realizar la configuración manual de direcciones IPv6 en router Cisco, sin antes ver algunos detalles técnicos del protocolo de Internet versión 6 como sigue:

  • Las direcciones IPv6, son de 128 bits de longitud, se escriben en ocho grupos de cuatro dígitos hexadecimales, separados por dos puntos, por ejemplo

2001:0db8:0000:130F:0000:0000:087C:140B


  • Reglas de abreviado de IPv6

  • En una dirección IPv6, una cadena de cuatro ceros (0) en un hexteto se puede abreviar como un solo cero

  • Los ceros iniciales en un grupo se pueden omitir.

  • Uno o varios grupos nulos consecutivos pueden comprimirse como "::“, solo una vez, ejemplo

2001:0db8:0000:130F:0000:0000:087C:140B
2001:db8:0:130F::87C:140B abreviado



  • Tipos de direcciones IPv6
  • Direcciones unicast: Identifica un único nodo o interfaz . El tráfico destinado a una dirección unicast se reenvía a un solo interfaz.

  • Direcciones Multicast: Identifica a un grupo de nodos o interfaces. El tráfico     destinado a una dirección de multidifusión se envía a todos los nodos del grupo.

  • Direcciones Anycast: Identifica a un grupo de nodos o interfaces. El tráfico con destino a una dirección anycast se remite a la nodo más cercano en el grupo 




  • Scope de direcciones IPv6

Un ámbito de direcciones define la región en la que una dirección se puede definir como un identificador único de una interfaz. Estos ámbitos o scope son el “link” , “site  network” , y “global network”, lo que corresponde a “link-local“ , “unique local unicast” y “global addresses”





  • Global Unicast Addresses
  • Son ruteables y alcanzables a través de la internet
  • Direcciones IPv6 para uso genérico
  • Estructurada jerárquicamente para permitir la agregación de direcciones
  • Identificados por sus tres bits de alto nivel se establece en 001 (2000::/3)






  • Unique Local Unicast Addresses

  • Su análogo es las direcciones IPv4 privadas ( por ejemplo, 10.0.0.1)
  • Se utiliza para las comunicaciones locales, redes privadas virtuales entre sitios , y otros servicios
  • No puede ser enrutado a través de Internet ( IPv6 enrutamiento requeriría NAT )




  • Link Local Unicast Addresses
  • Direcciones obligatorias que se utilizan exclusivamente para la comunicación entre dos dispositivos IPv6 en el mismo enlace
  • Asignado automáticamente por el dispositivo tan pronto como IPv6 está habilitado
  • No son direcciones enrutables ( Su ámbito de aplicación es - enlace específico solamente. )
  • Identificado por los primeros 10 bits ( FE80 )





  • IPv6 Multicast Addresses
  • Direcciones IPv6 Multicast tienen un prefijo de 8 bits, FF00 :: / 8 ( 1111 1111 )
  • El segundo octeto define el lifetime y el scope de la dirección multicast




  • Configuración IPv6
Diagrama IPv6


  • Configuración Router0

Router>ena
Router# config t
Router(config)#hostname Router0
Router0(config)#enable secret cisco
Router0(config)#line console 0
Router0(config-line)#login
Router0(config-line)#password cisco
Router0(config-line)#exit
Router0(config)#line vty 0 15
Router0(config-line)#login
Router0(config-line)#password cisco
Router0(config-line)#exit
Router0(config)#ipv6 unicast-routing
Router0(config)# interface Loopback0
Router0(config-if)# ipv6 address FD01:3::1/64
Router0(config-if)# interface Serial0/0/0
Router0(config-if)# ipv6 address FD01:1::1/64
Router0(config-if)# interface Serial0/0/1
Router0(config-if)# ipv6 address FD01:2::1/64
Router0(config)# ipv6 route FD01:4::/64 FD01:1::2
Router0(config)# ipv6 route FD01:5::/64 FD01:2::2















  • Configuración Router1


  • Router>ena
    Router# config t
    Router(config)#hostname Router1
    Router1(config)#enable secret cisco
    Router1(config)#line console 0
    Router1(config-line)#login
    Router1(config-line)#password cisco
    Router1(config-line)#exit
    Router1(config)#line vty 0 15
    Router1(config-line)#login
    Router1(config-line)#password cisco
    Router1(config-line)#exit
    Router1(config)#ipv6 unicast-routing
    Router1(config)# interface Loopback0
    Router1(config-if)# ipv6 address FD01:4::1/64
    Router1(config-if)# interface Serial0/0/0
    Router1(config-if)# ipv6 address FD01:1::2/64
    Router1(config)# ipv6 route FD01:2::/64 FD01:1::1
    Router1(config)# ipv6 route FD01:3::/64 FD01:1::1
    Router1(config)# ipv6 route FD01:5::/64 FD01:1::1



    • Configuración Router2

    Router>ena
    Router# config t
    Router(config)#hostname Router2
    Router2(config)#enable secret cisco
    Router2(config)#line console 0
    Router2(config-line)#login
    Router2(config-line)#password cisco
    Router2(config-line)#exit
    Router2(config)#line vty 0 15
    Router2(config-line)#login
    Router2(config-line)#password cisco
    Router2(config-line)#exit
    Router2(config)#ipv6 unicast-routing
    Router2(config)# interface Loopback0
    Router2(config-if)# ipv6 address FD01:5::1/64
    Router2(config-if)# interface Serial0/0/0
    Router2(config-if)# ipv6 address FD01:2::2/64
    Router2(config)# ipv6 route FD01:4::/64 FD01:2::1
    Router2(config)# ipv6 route FD01:3::/64 FD01:2::1
    Router2(config)# ipv6 route FD01:1::/64 FD01:2::1

    • Pruebas de conexión

    ¤Ping desde Router0, a Router 1 y 2
    • ping ipv6 FD01:4::1 (Lo0 Router1)
    • ping ipv6 FD01:5::1 (Lo0 Router2)

    ¤Ping desde Router1, a Router 0 y 2
    • ping ipv6 FD01:3::1 (Lo0 Router0)
    • ping ipv6 FD01:5::1 (Lo0 Router2)

    ¤Ping desde Router2, a Router 0 y 1
    • ping ipv6 FD01:3::1 (Lo0 Router0)
    • ping ipv6 FD01:4::1 (Lo0 Router1 )

    • Sh ipv6 interface s0/0/0   --> en Router0
    • Sh ipv6 interface s0/0/1    --> en Router0
    • Sh ipv6 interface lo0           --> en Router0
    • sh ipv6 interface s0/0/0    --> en Router1
    • sh ipv6 interface s0/0/0    --> en Router2



    Síguenos también en:

    Facebook | Twitter | Google + Youtube Cursos







    Regístrate a nuestros contenidos

    * indicates required